Problems with posting source of videos

Due to major problems with the source code files that Ihave been getting I cannot supply source files for all of the movie posts.    For some reason when the original source code is placed in the blog it wipes out most of the blog.   I am sure it is an html error in coding stuff however it may not be.  If anyone here on word-press has any idea how this problem can be fixed please send me an email or comment here on this blog.  Posting has been a big pain in the ass.  I hope this can be fixed.

   Thanks

 You can reach me at zandocomm@gmail.com

Advertisements

7 Responses

  1. Excellent post.Keep up the smashing work,You must definitely have to keep updating your site

  2. Hi. I regularly announce this forum. This is the oldest culture unqualified to ask a query.
    How multifarious in this forum are references Nautical port behind, disingenuous users?
    Can I worthiness all the facts that there is?

  3. 4_2forpost.txt;10;15

  4. I am here at a forum newcomer. Until I read and deal with the forum.
    Let’s learn!

  5. Hello
    look best links
    k

  6. Hy my name is mnorgovudkka
    Im from mongolia
    Buy

  7. Hello. And Bye.

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s

%d bloggers like this: